Nous sommes le Jeu 2 Avr 2020 00:02


Qp 4 v6

Image Image Image

Re: Je me presente

Messagede Konimino2 » Dim 16 Juin 2019 21:21

Image


Bon j ai changé le thermostat, mais il faut que je re démonte. J ai laissé les anciens joints toriques, et ils ne permettent plus l étanchéité...
Grrrr

J ai l impression que c’est du diamètre 1mm, j’ai commandé du deux...

Quelqu un aurait la dimension?

Mais bon elle chauffe.... les ventilos se déclenchent, mais elle passe les 90° radiateur? Circuit entartré?
Avatar de l’utilisateur
Konimino2
V12
 
Messages: 3762
Inscription: Mar 25 Avr 2017 22:54

Re: Je me presente

Messagede Froggie » Dim 16 Juin 2019 21:34

C'est une possibilité.
Une autre est la qualité de ton thermostat: c'est de la repro? Parfois le design des repros est approximatif et ne permet pas un plein passage (ou une fermeture complète).
As-tu aussi vérifié la température de déclenchement de ton thermostat dans une casserole d'eau chaude?
A la fin, il y a effectivement le risque d'entartrage de ton rad...
Avatar de l’utilisateur
Froggie
V12
 
Messages: 3513
Inscription: Jeu 12 Oct 2017 22:50
Localisation: Bruxelles, Belgique

Re: Je me presente

Messagede Konimino2 » Dim 16 Juin 2019 21:47

Ce que je ne comprends pas, c est que le thermostat doit permettre de garder le moteur chaud, quand il s ouvre le liquide passe et ça permet au radiateur d refroidir non?

La prise de température se fait sur les durites vers le radiateur non?

Donc pourquoi cela chaufferait?

Si le thermostat ne s ouvre pas, c est sur que ça va chauffer du coup.

C est le thermostat de la réf vag d Alpa. Quand Alpa trouve une solution, c est béton.

Mais je n’ai pas vérifié il est vrai qu il fonctionnait bien auparavant.
Avatar de l’utilisateur
Konimino2
V12
 
Messages: 3762
Inscription: Mar 25 Avr 2017 22:54

Re: Je me presente

Messagede Froggie » Dim 16 Juin 2019 22:59

Konimino2 a écrit:Ce que je ne comprends pas, c est que le thermostat doit permettre de garder le moteur chaud, quand il s ouvre le liquide passe et ça permet au radiateur d refroidir non?
Oui
La prise de température se fait sur les durites vers le radiateur non?
Je ne sais pas où est ta sonde mais en général on voit le câblage
Donc pourquoi cela chaufferait?
Pour les raisons expliquées plus haut
Si le thermostat ne s ouvre pas, c est sur que ça va chauffer du coup.
Ca c sur. Mais j'ai compris que tu l'as remplacé, il devrait fonctionner. Teste -le dans l'eau bouillante
C est le thermostat de la réf vag d Alpa. Quand Alpa trouve une solution, c est béton.

Mais je n’ai pas vérifié il est vrai qu il fonctionnait bien auparavant.
Avatar de l’utilisateur
Froggie
V12
 
Messages: 3513
Inscription: Jeu 12 Oct 2017 22:50
Localisation: Bruxelles, Belgique

Re: Je me presente

Messagede Konimino2 » Dim 22 Sep 2019 22:20

Alors à mon problème de démarrage à froid qui ne tourne pas sur tous ses cylindres, sur diag d Alpa, je me suis orienté vers les sondes de temperatures d air à l arrière du plénum.

Ils donnaient bien les deux la Meme valeur de résistance mais pas celle indiquée d origine de 0,255,

Sur info de Quentin, j ai commandé de nouvelles.

4856B234-0716-4F29-B0EC-BDDFB08C28DC.jpeg


Les anciennes étaient déjà anciennes..


A chaud aucun problème, à froid ça c est ameliore mais c est pas encore ça.

Mais du coup le ralenti est un peu bas vers 700 800, il va falloir que je trouve le tournevis super long pour régler le potentiomètre.
Avatar de l’utilisateur
Konimino2
V12
 
Messages: 3762
Inscription: Mar 25 Avr 2017 22:54

Re: Je me presente

Messagede alpa » Dim 22 Sep 2019 23:42

Sur ma v8 les deux sondes d'air etaient mortes.
On se reposera a la morgue Coucou Koen
Avatar de l’utilisateur
alpa
V12
 
Messages: 3576
Inscription: Mer 9 Fév 2011 14:19
Localisation: Grenoble

Re: Je me presente

Messagede Konimino2 » Dim 13 Oct 2019 21:27

Été indien

39C7F5E0-4536-4109-B32F-02DAD191111E.jpeg
Avatar de l’utilisateur
Konimino2
V12
 
Messages: 3762
Inscription: Mar 25 Avr 2017 22:54

Re: Je me presente

Messagede Will_Oldham » Dim 20 Oct 2019 11:24

C’est beauuuuuu :Maze
Ghibli II 2,8 GT - 1998 - Blu Nettuno
Gransport 10th Anniversary - 2007 - Nero Carbonio
Avatar de l’utilisateur
Will_Oldham
V6
 
Messages: 666
Inscription: Lun 5 Aoû 2013 11:49
Localisation: Bordeaux

Re: Je me presente

Messagede Konimino2 » Mer 23 Oct 2019 22:23

Il y a deux sondes température d eau, l une pour les ventilos j imagine, et l autre pour le mano du tableau de bord, j imagine?

Du coup, c est pas le même que sur la 3200 qui fait les deux?

6154575D-33DE-48A8-BEAE-B69717E91B7A.jpeg
Avatar de l’utilisateur
Konimino2
V12
 
Messages: 3762
Inscription: Mar 25 Avr 2017 22:54

Re: Je me presente

Messagede KoolChaine » Mer 23 Oct 2019 23:12

Les 2 sondes du schéma sont pour les 2 calculateurs.
Celle du tableau de bord est juste à côté tu la reconnais car elle a une connectique différente.
Celle des ventilos est prise sur les tuyaux entre le bloc et le radiateur.
Quattroporte IV 2.8 evo
KoolChaine
Bicylindre
 
Messages: 130
Inscription: Jeu 21 Juil 2016 21:50
Localisation: 81

PrécédenteSuivante

Retourner vers WHO ARE YOU ?

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités